Check PHP version! 7.1.24 not supported.